Support for Debian Lenny (5.x) slutter om 2 måneder

Folkene bag Debian projektet har meldt ud, at de stopper med at lave sikkerhedsopdateringer til Debian Lenny (5.x), d. 6 februar 2012. Det er præcis et år efter at Debian Squeeze (6.x) blev frigivet, og Debian projektet understøtter kun den gamle version med sikkerhedsopdateringer et år efter at en ny version er udkommet.

Vi vil derfor anbefale vores kunder der kører servere med Debian, at undersøge hvilken version de kører (cat /etc/debian_version) og planlægge en opgradering hvis I kører andet end Debian Squeeze. I er velkomne til at kontakte os og få hjælp til det, eller rådgivning om det – bare skriv til support@fab-it.dk med “Opgradering til Debian Squeeze” i emnefeltet.

1
  Relaterede indlæg
  • No related posts found.

Comments

Add a Comment